Internal Server Error (magic quotes)

by oers, Sunday, March 17, 2013, 15:55 (3913 days ago)

I just installed the package on my server and only get the following message:

Internal Server Error

Fatal error: Directive 'register_globals' is deprecated in PHP 5.3 and greater

Php Version is 5.3.16


Complete thread:

 RSS Feed of thread

powered by my little forum