Installation difficulty

by trampa, Sunday, June 23, 2013, 20:56 (3811 days ago) @ victusinambitus

have php v5.3 and the same error after exactly the same steps, please help


Complete thread:

 RSS Feed of thread

powered by my little forum