Fatal error: Directive 'magic_quotes_gpc' is deprecated

by matsp, Wednesday, January 22, 2014, 11:50 (3781 days ago)

Hi after installing i get this error message...

Fatal error: Directive 'magic_quotes_gpc' is deprecated in PHP 5.3 and greater

...can anyone shed some light on this for me please?
Many thanks.
Matt


Complete thread:

 RSS Feed of thread

powered by my little forum