Problem with webpage

by lukaasm, Saturday, June 07, 2014, 20:56 (3603 days ago) @ ronflex

Make sure u have enabled mod rewrite for apache: a2enmod rewrite
Make sure that directory/parent directory of your selfoss folder have: AllowOverride all set.

ex. default apache.conf:

<Directory /var/www/>
Options Indexes FollowSymLinks
AllowOverride all
Require all granted
</Directory>


Complete thread:

 RSS Feed of thread

powered by my little forum