Access via HTTPS shows no stylesheet or images

by nLinked, Tuesday, March 19, 2013, 23:35 (4144 days ago) @ davideg

No joy :-(

I checked /etc/apache2/sites-available/default-ssl and it already has "sslengine on" enabled.

Where could I be going wrong? I looked at this and I'm not sure where the virtual hosts file is. There is an example of virtualhost settings at the bottom of that page, but which file do I put that in?


Complete thread:

 RSS Feed of thread

powered by my little forum